<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Fabricio Werdum says he gave stitches to Alexander Gustafsson in past sparring session | BJPenn.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&amp;display=swap" /><link rel="pingback" href="https://www.bjpenn.com/xmlrpc.php" />
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.bjpenn.com/wp-content/uploads/IOS_76x76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.bjpenn.com/wp-content/uploads/IOS_120x120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.bjpenn.com/wp-content/uploads/IOS_152x152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.bjpenn.com/wp-content/uploads/IOS_114x114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.bjpenn.com/wp-content/uploads/IOS_144x144.png"/>
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Fabricio Werdum says he gave stitches to Alexander Gustafsson in past sparring session | BJPenn.com</title>
	<meta name="description" content="UFC heavyweight Fabricio Werdum says he gave stitches to Alexander Gustafsson during a past sparring session between the two rivals." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.bjpenn.com/mma-news/ufc/fabricio-werdum-says-he-gave-stitches-to-alexander-gustafsson-in-past-sparring-session/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Fabricio Werdum says he gave stitches to Alexander Gustafsson in past sparring session | BJPenn.com" />
	<meta property="og:description" content="UFC heavyweight Fabricio Werdum says he gave stitches to Alexander Gustafsson during a past sparring session between the two rivals." />
	<meta property="og:url" content="https://www.bjpenn.com/mma-news/ufc/fabricio-werdum-says-he-gave-stitches-to-alexander-gustafsson-in-past-sparring-session/" />
	<meta property="og:site_name" content="| BJPenn.com" />
	<meta property="article:publisher" content="http://facebook.com/bjpenn" />
	<meta property="article:published_time" content="2020-07-14T18:26:26+00:00" />
	<meta property="og:image" content="https://www.bjpenn.com/wp-content/uploads/Fabricio-Werdum.png" />
	<meta property="og:image:width" content="696" />
	<meta property="og:image:height" content="399" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@bjpenndotcom" />
	<meta name="twitter:site" content="@bjpenndotcom" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.bjpenn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="| BJPenn.com &raquo; Feed" href="https://www.bjpenn.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="| BJPenn.com &raquo; Comments Feed" href="https://www.bjpenn.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="| BJPenn.com &raquo; Fabricio Werdum says he gave stitches to Alexander Gustafsson in past sparring session Comments Feed" href="https://www.bjpenn.com/mma-news/ufc/fabricio-werdum-says-he-gave-stitches-to-alexander-gustafsson-in-past-sparring-session/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.1';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-1429346-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-1429346-1', 'auto', {'useAmpClientId':true});
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'dimension1', 'Adam Martin');
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bjpenn.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bjpenn.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.bjpenn.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />

<link rel='stylesheet' id='td-theme-css'  href='https://www.bjpenn.com/wp-content/themes/Newspaper/style.css?ver=10.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.bjpenn.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.bjpenn.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=819b7f9b02b0195f80e3eab970f44973x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.bjpenn.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f3d6322e6f953bf07f46586e1d97917d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.bjpenn.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=c8cba5620a72d5b299fa8f62aeca6adfx' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.bjpenn.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bjpenn.com/wp-content/plugins/exactmetrics-premium/assets/js/frontend.min.js?ver=6.1.1'></script>
<script type='text/javascript' src='https://www.bjpenn.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.bjpenn.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.bjpenn.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bjpenn.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bjpenn.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.bjpenn.com/?p=356081' />
<link rel="alternate" type="application/json+oembed" href="https://www.bjpenn.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bjpenn.com%2Fmma-news%2Fufc%2Ffabricio-werdum-says-he-gave-stitches-to-alexander-gustafsson-in-past-sparring-session%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bjpenn.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bjpenn.com%2Fmma-news%2Fufc%2Ffabricio-werdum-says-he-gave-stitches-to-alexander-gustafsson-in-past-sparring-session%2F&#038;format=xml" />
<meta name="BridPlugin" content="oauth_token:26c1082fddd3949e8acb17e25ec70445bf7cf543|ver:3.2.0|site:15717|widget:1|channels:Array|width:696|height:392|autoplay:0|aspect:1|user_id:17144|default_channel:18|ovr_def:1|async_embed:1|google_seo:1|unit:12788|unit_width:480|unit_height:270|player:20625|video_image:|onready:" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"137850b15a","wpRestUrl":"https:\/\/www.bjpenn.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.bjpenn.com\/wp-admin\/","wpRestNonce":"137850b15a","wpRestUrl":"https:\/\/www.bjpenn.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			
<!-- Schema & Structured Data For WP v1.9.44 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.bjpenn.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.bjpenn.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.bjpenn.com/mma-news/ufc/fabricio-werdum-says-he-gave-stitches-to-alexander-gustafsson-in-past-sparring-session/?amp">
<!-- JS generated by theme -->

<script>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</script>

<script>
var pubg = pubg || {};
pubg.queue = pubg.queue || [];

headerBidderScript = document.createElement('script');
headerBidderScript.async = 'async';
headerBidderScript.src = "https://delivery.pubgenius.io/www.bjpe-1C1zSru0.js";
document.head.appendChild(headerBidderScript);
</script>



<script type="text/javascript">
(function(document, window){
    var script = document.createElement("script");
    script.type = "text/javascript";
    script.src = "https://api.pushnami.com/scripts/v1/pushnami-adv/5c323df5364ea94ff762e14b";
    script.onload = function() {
        Pushnami
            .update()
            .prompt()
    };
    document.getElementsByTagName("head")[0].appendChild(script);
})(document, window);
</script>

<!-- Insticator Header Tag Code -->
<!--<script data-cfasync='false' type='text/javascript'>/*<![CDATA[*/(function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: "4.0", q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d3lcz8vpax4lo2.cloudfront.net/ads-code/b3b45807-1f67-4bcc-8b01-74a1be7de48e.js');/*]]>*/</script>-->
  <!-- End Header Tag Code -->


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.bjpenn.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.bjpenn.com/mma-news/",
                    "name": "MMA News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.bjpenn.com/mma-news/fabricio-werdum/",
                    "name": "Fabricio Werdum"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.bjpenn.com/mma-news/ufc/fabricio-werdum-says-he-gave-stitches-to-alexander-gustafsson-in-past-sparring-session/",
                    "name": "Fabricio Werdum says he gave stitches to Alexander Gustafsson in past sparring..."                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://www.bjpenn.com/wp-content/uploads/cropped-faviconbjp-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.bjpenn.com/wp-content/uploads/cropped-faviconbjp-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.bjpenn.com/wp-content/uploads/cropped-faviconbjp-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.bjpenn.com/wp-content/uploads/cropped-faviconbjp-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.entry-crumbs {

    color: #c41230
  
}
.entry-crumbs a {
    color: #c41230;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #a80000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #a80000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #a80000;
                }
                .tdm-btn-style1 {
					background-color: #a80000;
				}
				.tdm-btn-style2:before {
				    border-color: #a80000;
				}
				.tdm-btn-style2 {
				    color: #a80000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #a80000;
                    -moz-box-shadow: 0 2px 16px #a80000;
                    box-shadow: 0 2px 16px #a80000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #a80000;
                    -moz-box-shadow: 0 4px 26px #a80000;
                    box-shadow: 0 4px 26px #a80000;
				}
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-fallback, .ai-list-block {visibility: hidden; position: absolute; width: 50%; height: 1px; z-index: -9999;}
</style>
<script>
var fbinfluencer = "none";
if (sessionStorage.getItem("fbinfluencer")) {
var fbinfluencer = sessionStorage.getItem("fbinfluencer")

} else {
function getUrlVars() {
    var vars = {};
    var parts = window.location.href.replace(/[?&]+([^=&]+)=([^&]*)/gi, function(m,key,value) {
        vars[key] = value;
    });
    return vars;
}

if (getUrlVars()["utm_source"]==="fbinfluencer"){
fbinfluencer = getUrlVars()["utm_campaign"];
}
sessionStorage.setItem("fbinfluencer", fbinfluencer);
}


window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
googletag.pubads().setTargeting("fbinfluencer",fbinfluencer);
});



</script>

<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>

<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://meatydime.com/v2wjbUozRwtIi8FckqFo_7nyo0Dew6OkP064UyvjaddiYGYrzZRokCOYmeSE_QxTf",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");;;!(function(o,c,n,t){var r=c[n];function e(c){if(c){var t,n="__cmpCall",i="string"==typeof c.data&&0<=c.data.indexOf(n);(t=i?((function o(n){try{return JSON.parse(n)}catch(e){}})(c.data)||{})[n]:(c.data||{})[n])&&r(t.command,t.parameter,function(n,e){var o={__cmpReturn:{returnValue:n,success:e,callId:t.callId}};c.source.postMessage(i?JSON.stringify(o):o,"*")})}}!(function i(){if(!window.frames[t]){var n=o.body;if(n){var e=o.createElement("iframe");e.style.display="none",e.name=t,n.appendChild(e)}else setTimeout(i,5)}})(),"function"!=typeof r&&(r=c[n]=function a(){for(var n=[],e=0;e<arguments.length;e++)n.push(arguments[e]);r.q=r.q||[],"ping"===n[0]?n[2]({gdprAppliesGlobally:c.__cmpGdprAppliesGlobally||!1,cmpLoaded:!1},!0):n.length&&r.q.push(n)},c.addEventListener?c.addEventListener("message",e,!1):c.attachEvent&&c.attachEvent("onmessage",e))})(document,window,"__cmp","__cmpLocator");;!(function(t,n,i,u,e,o){var a=n[i];function r(t){if(t){var u=(t.data||{})[i+"Call"];u&&n[i](u.command,u.version,function(n,i){t.source.postMessage({__uspapiReturn:{returnValue:n,success:i,callId:u.callId}},"*")})}}if((function c(){if(!window.frames[u]){var n=t.body;if(n){var i=t.createElement("iframe");i.style.display="none",i.name=u,n.appendChild(i)}else setTimeout(c,5)}})(),"function"!=typeof a){var s={getUSPData:function(n,i){return n!==1?i&&i(null,!1):i&&i({version:null,uspString:null},!1)}};a=n[i]=function(n,i,t){return s[n](i,t)},n.addEventListener?n.addEventListener("message",r,!1):n.attachEvent&&n.attachEvent("onmessage",r)}o=t.createElement(e),t=t.getElementsByTagName(e)[0],o.src="https://energeticladybug.com/v2docC-FGCkzE7950M3Rms3g-KwEzIgdwyvs_ZvcHT85Xvg_Ev-r6GCdutb_Z6lnrnf5OGGAXUQzEj3DXzw",t.parentNode.insertBefore(o,t)})(document,window,"__uspapi","__uspapiLocator","script");</script>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-356081 single-format-standard td-standard-pack fabricio-werdum-says-he-gave-stitches-to-alexander-gustafsson-in-past-sparring-session global-block-template-11 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-boxed-layout"  >

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bjpenn/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/bjpenn/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/bjpenndotcom" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/bjpenndotcom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-270896" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-270896"><a href="https://www.bjpenn.com/mma-news/">MMA News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-287665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287665"><a href="https://www.bjpenn.com/ufc/">UFC</a></li>
	<li id="menu-item-286236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286236"><a href="https://www.bjpenn.com/one-championship/">ONE Championship</a></li>
	<li id="menu-item-290324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290324"><a href="https://www.bjpenn.com/rizin-ff/">RIZIN FF</a></li>
	<li id="menu-item-288011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288011"><a href="https://www.bjpenn.com/bellator/">Bellator</a></li>
</ul>
</li>
<li id="menu-item-322340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-322340"><a href="https://www.bjpenn.com/videos/">VIDEOS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-324116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-324116"><a href="https://www.bjpenn.com/videos/bj-penn/">BJ Penn Tutorials</a></li>
	<li id="menu-item-350446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350446"><a href="https://www.bjpenn.com/videos/bj-penn-vlogs/">BJ Penn Vlogs</a></li>
	<li id="menu-item-341068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-341068"><a href="https://www.bjpenn.com/videos/duane-ludwig/">Duane Ludwig</a></li>
	<li id="menu-item-336966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-336966"><a href="https://www.bjpenn.com/videos/dr-peter-goldman/">Dr. Peter Goldman</a></li>
	<li id="menu-item-324123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-324123"><a href="https://www.bjpenn.com/videos/just-scrap/">Just Scrap</a></li>
</ul>
</li>
<li id="menu-item-270899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270899"><a href="https://www.bjpenn.com/mma-news/exclusive-interviews/">Exclusives</a></li>
<li id="menu-item-288033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288033"><a href="https://www.bjpenn.com/mma-news/podcasts/">RADIO</a></li>
<li id="menu-item-168252" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168252"><a href="http://penngym.com">Gym</a></li>
<li id="menu-item-168253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168253"><a href="http://shop.bjpenn.com">Shop</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.bjpenn.com/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.bjpenn.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 12
-->


<div class="td-header-wrap td-header-style-12 ">
    
	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.bjpenn.com/">
			<noscript><img class="td-retina-data" data-retina="https://www.bjpenn.com/wp-content/uploads/black-mobile_retna.png" src="https://www.bjpenn.com/wp-content/uploads/black-mobile.png" alt="bj penn logo" title="BJPENN.COM"/></noscript><img class="lazyload td-retina-data" data-retina="https://www.bjpenn.com/wp-content/uploads/black-mobile_retna.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.bjpenn.com/wp-content/uploads/black-mobile.png" alt="bj penn logo" title="BJPENN.COM"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.bjpenn.com/">
			<noscript><img class="td-retina-data" data-retina="https://www.bjpenn.com/wp-content/uploads/bj-p-logo_retna_.png" src="https://www.bjpenn.com/wp-content/uploads/bjplogo.png" alt="bj penn logo" title="BJPENN.COM"/></noscript><img class="lazyload td-retina-data" data-retina="https://www.bjpenn.com/wp-content/uploads/bj-p-logo_retna_.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://www.bjpenn.com/wp-content/uploads/bjplogo.png" alt="bj penn logo" title="BJPENN.COM"/>
			<span class="td-visual-hidden">| BJPenn.com</span>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-270896"><a href="https://www.bjpenn.com/mma-news/">MMA News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-287665"><a href="https://www.bjpenn.com/ufc/">UFC</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-286236"><a href="https://www.bjpenn.com/one-championship/">ONE Championship</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-290324"><a href="https://www.bjpenn.com/rizin-ff/">RIZIN FF</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-288011"><a href="https://www.bjpenn.com/bellator/">Bellator</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-322340"><a href="https://www.bjpenn.com/videos/">VIDEOS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-324116"><a href="https://www.bjpenn.com/videos/bj-penn/">BJ Penn Tutorials</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-350446"><a href="https://www.bjpenn.com/videos/bj-penn-vlogs/">BJ Penn Vlogs</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-341068"><a href="https://www.bjpenn.com/videos/duane-ludwig/">Duane Ludwig</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-336966"><a href="https://www.bjpenn.com/videos/dr-peter-goldman/">Dr. Peter Goldman</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-324123"><a href="https://www.bjpenn.com/videos/just-scrap/">Just Scrap</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-270899"><a href="https://www.bjpenn.com/mma-news/exclusive-interviews/">Exclusives</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-288033"><a href="https://www.bjpenn.com/mma-news/podcasts/">RADIO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-168252"><a href="http://penngym.com">Gym</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-168253"><a href="http://shop.bjpenn.com">Shop</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.bjpenn.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

	<div class="td-header-top-menu-full td-container-wrap ">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Tuesday, July 14, 2020
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bjpenn/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/bjpenn/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/bjpenndotcom" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/bjpenndotcom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.bjpenn.com/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                		</div>
	</div>

            <div class="td-header-header-full td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_ee0 td_block_template_11">
<style>
/* custom css */
.tdi_1_ee0.td-a-rec-img{
				    text-align: left;
				}.tdi_1_ee0.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
  <div id='pubg-U24-6Ty'>
  <script>pubg.queue.push(function(){initAdUnit("pubg-U24-6Ty");});</script>
  </div>

  <!--<div id='pubg-rA5-3bG' style="padding-top: 16px;">
  <script>pubg.queue.push(function(){initAdUnit("pubg-rA5-3bG");});</script>
  </div>-->
</div></div>
</div>                </div>
            </div>
        </div>
    </div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.bjpenn.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in MMA News" class="entry-crumb" href="https://www.bjpenn.com/mma-news/">MMA News</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Fabricio Werdum" class="entry-crumb" href="https://www.bjpenn.com/mma-news/fabricio-werdum/">Fabricio Werdum</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Fabricio Werdum says he gave stitches to Alexander Gustafsson in past sparring...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                <div class='code-block code-block-9' style='margin:0;'>
</div>
<div class='code-block code-block-20 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<style>
    .pg5-adhesion-placeholder {
        min-height: 50px;
    }

    .pg5-adhesion-wrapper {
        max-width: 1024px;
        max-height: 50px;
        overflow: hidden;
        margin: auto;
        display: flex;
        justify-content: center;
    }

    .close {
        background: #333;
        border-bottom-left-radius: 5px;
        border-bottom-right-radius: 5px;
        text-decoration: none;
        cursor: pointer;
        font-family: 'Open Sans';
        padding-right: 5px;
        padding-left: 5px;
        color: #fff;
        position: absolute;
        bottom: -21px;
        right: 42px;
        display: none;
        font-size: 14px;
    }

    .on.sticky {
        z-index: 1000000000;
        position: fixed;
        width: 100%;
        background: rgba(0,0,0,0.4);
        border-bottom: 1px solid #333;
        top: 54px;
        left: 0;
    }

    .on.sticky .close {
        display: block;
    }
</style>
<div class="pg5-adhesion-placeholder">
    <div id="pg5-adhesion" class="on" style="display: none;">
        <div class="pg5-adhesion-wrapper">
            <div id='pubg-rA5-3bG'>
                <script>
                    pubg.queue.push(function() {
                        initAdUnit("pubg-rA5-3bG", true, function (isRendered) {
                            if (isRendered) {
                                document.getElementById("pg5-adhesion").style.display = 'block';
                            }
                        });
                    });
                </script>
            </div>
            <a href="javascript:void(0);" onclick="adhesionOff();" class="close">x close</a>
        </div>
    </div>
</div>
<script>
    var alreadySticky = false;

    window.addEventListener('scroll', toggleSticky);

    function toggleSticky() {
        var scrollPosition = window.scrollY;
        
        if (scrollPosition >= 140 && alreadySticky == false) {
            document.getElementById("pg5-adhesion").classList.add('sticky');
            alreadySticky = true;
        } else if (scrollPosition < 140 && alreadySticky == true) {
            document.getElementById("pg5-adhesion").classList.remove('sticky');
            alreadySticky = false;
        }
    };

    function adhesionOff() {
        document.getElementById("pg5-adhesion").classList.remove('on');
        window.removeEventListener('scroll', toggleSticky);
    }
</script></div>

    <article id="post-356081" class="post-356081 post type-post status-publish format-standard has-post-thumbnail category-fabricio-werdum category-ufc"  47>
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">Fabricio Werdum says he gave stitches to Alexander Gustafsson in past sparring session</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.bjpenn.com/author/adam-martin/">Adam Martin</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-14T11:26:26+00:00" >July 14, 2020</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.bjpenn.com%2Fmma-news%2Fufc%2Ffabricio-werdum-says-he-gave-stitches-to-alexander-gustafsson-in-past-sparring-session%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Fabricio+Werdum+says+he+gave+stitches+to+Alexander+Gustafsson+in+past+sparring+session&url=https%3A%2F%2Fwww.bjpenn.com%2Fmma-news%2Fufc%2Ffabricio-werdum-says-he-gave-stitches-to-alexander-gustafsson-in-past-sparring-session%2F&via=bjpenndotcom">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Fabricio Werdum says he gave stitches to Alexander Gustafsson in past sparring session&body=https://www.bjpenn.com/mma-news/ufc/fabricio-werdum-says-he-gave-stitches-to-alexander-gustafsson-in-past-sparring-session/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.bjpenn.com/mma-news/ufc/fabricio-werdum-says-he-gave-stitches-to-alexander-gustafsson-in-past-sparring-session/&title=Fabricio+Werdum+says+he+gave+stitches+to+Alexander+Gustafsson+in+past+sparring+session">
                                        <div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
                                        <div class="td-social-but-text">ReddIt</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><noscript><img width="696" height="399" class="entry-thumb" src="https://www.bjpenn.com/wp-content/uploads/Fabricio-Werdum-696x399.png" srcset="https://www.bjpenn.com/wp-content/uploads/Fabricio-Werdum.png 696w, https://www.bjpenn.com/wp-content/uploads/Fabricio-Werdum-300x172.png 300w" sizes="(max-width: 696px) 100vw, 696px" alt="Fabricio Werdum" title="Fabricio Werdum"/></noscript><img width="696" height="399" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20696%20399%22%3E%3C/svg%3E' data-src="https://www.bjpenn.com/wp-content/uploads/Fabricio-Werdum-696x399.png" data-srcset="https://www.bjpenn.com/wp-content/uploads/Fabricio-Werdum.png 696w, https://www.bjpenn.com/wp-content/uploads/Fabricio-Werdum-300x172.png 300w" data-sizes="(max-width: 696px) 100vw, 696px" alt="Fabricio Werdum" title="Fabricio Werdum"/></div>
            <!-- content --><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v7.0&appId=452971431441613&autoLogAppEvents=1" nonce="BVDUpiTi"></script><p>UFC heavyweight Fabricio Werdum says he gave stitches to Alexander Gustafsson during a past sparring session between the two rivals.</p>
<p><a href="https://www.bjpenn.com/mma-news/ufc/alexander-gustafsson-ending-retirement-for-heavyweight-move-targeting-fabricio-werdum/">Werdum meets Gustafsson in an intriguing heavyweight bout at a UFC Fight Island event on July 25</a>. Gustafsson will be moving up to heavyweight for the first time in his UFC career and will be looking to bounce back from a submission loss to Anthony Smith last June. As for Werdum, he recently returned to the Octagon with a split decision loss to Aleksei Oleinik at UFC 249 in what was a disappointing showing by the former UFC heavyweight champion.</p><div class='code-block code-block-28' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id='pubg-crD-BsZ'>

<script>pubg.queue.push(function(){initAdUnit("pubg-crD-BsZ");});</script>

</div></div>

<p>Ahead of Werdum&#8217;s matchup with Gustafsson on UFC Fight Island, the Brazilian spoke with <a href="https://www.sherdog.com/news/news/Fabricio-Werdum-Recounts-Tense-Past-Sparring-Session-with-Alexander-Gustafsson-173954" target="_blank" rel="noopener noreferrer">Sherdog.com</a> about a past sparring session he and the Swede had back in 2012. According to Werdum, he got the better of Gustafsson in the sparring that day and he has never seen eye-to-eye with Gustafsson and his team ever since.</p><div class='code-block code-block-17 ai-list-block' style='margin: 8px 0; clear: both;'>

<div class='ai-dynamic ai-list-data' parameter-list='YnJpZD0x' parameter-list-type='W' data-code='PGRpdiBpZD0id2lkZ2V0XzE1ODQxNDIzOTEiPjwvZGl2PiAKPHNjcmlwdD4gdmFyIF9idyA9IF9id3x8W107IF9idy5wdXNoKCB7ImlkIjoid2lkZ2V0XzE1ODQxNDIzOTEiLCJwbGF5ZXJJZCI6IjIxNjM3IiwicGFydG5lcklkIjoiMTU3MTciLCJwbGF5bGlzdFR5cGUiOiI1IiwiY2F0ZWdvcnlJZCI6IiIsInRhZyI6ImJqIHBlbm4iLCJoZWlnaHQiOiI2MDAiLCJtb2JpbGVIZWlnaHQiOiI0MDAiLCJjb2xvciI6ImZmZmZmZiIsImF1dG9wbGF5IjoxLCJzaHVmZmxlIjoxfSApOyA8L3NjcmlwdD4KPHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiIGFzeW5jIHNyYz0iLy9zZXJ2aWNlcy5icmlkLnR2L3dpZGdldC9icmlkLndpZGdldC5taW4uanMiPjwvc2NyaXB0Pg=='></div>
</div>
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
</div>

<p>“It happened around eight years ago when I went to train wrestling at Mark Munoz’s academy. When I arrived there, Travis Browne and Gustafsson were doing an MMA sparring session coordinated by his trainer, who invited me to join them. I imagined the trainer would do some kind of rotation sparring, but he put me in the middle with both coming in sequence,” Werdum said.</p>
<p>“Of course it was not fair. First I did it with Browne, later with Gustafsson and again with Browne and again with Gustafsson. In that second sparring session, Gustafsson opened a cut on my nose, then I grabbed his neck in a Thai clinch and hit a knee in his face, which opened a big cut. I imagine he got around five stitches in there. Of course, Gustafsson and his trainer got angry with me, said a couple of bad words and the sparring didn’t finish in a good atmosphere. I don’t have a problem talking about tactics. Gustafsson knows I want to take him down and that&#8217;s no secret. And I´ll take him down and submit him. I live on the same street as Lyoto Machida, and he is helping me a lot concerning approach and distance for this fight.”</p><div class='code-block code-block-16 ai-list-block' style='margin: 8px 0; clear: both;'>

<div class='ai-dynamic ai-ip-data'  countries='GB' country-list='W' data-code='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'></div>
</div>
<div class='code-block code-block-15 ai-list-block' style='margin: 8px 0; clear: both;'>

<div class='ai-dynamic ai-ip-data'  countries='US, GB' country-list='B' data-code='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'></div>
</div>
<div class='code-block code-block-14 ai-list-block' style='margin: 8px 0; clear: both;'>

<div class='ai-dynamic ai-ip-data'  countries='US' country-list='W' data-code='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'></div>
</div>

<p>The Werdum vs. Gustafsson fight is certainly fascinating from a stylistic matchup as it&#8217;s essentially a grappler vs. striker kind of fight. But the fact these two have history gives it an extra layer of intrigue when it goes down on July 25 in Abu Dhabi.</p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
</div>

<p>Who do you think wins, Fabricio Werdum or Alexander Gustafsson?</p>
<div class='ai-viewports ai-viewport-1 ai-viewport-3 ai-insert-6-61423017' data-insertion='after' data-selector='.ai-insert-6-61423017' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTYnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8ZGl2IGNsYXNzPSJmYi1jb21tZW50cyIgZGF0YS1udW1wb3N0cz0iNSIgZGF0YS1ocmVmPSJodHRwczovL3d3dy5ianBlbm4uY29tL21tYS1uZXdzL3VmYy9mYWJyaWNpby13ZXJkdW0tc2F5cy1oZS1nYXZlLXN0aXRjaGVzLXRvLWFsZXhhbmRlci1ndXN0YWZzc29uLWluLXBhc3Qtc3BhcnJpbmctc2Vzc2lvbi8iIGRhdGEtd2lkdGg9IjEwMCUiIGRhdGEtb3JkZXItYnk9InJldmVyc2VfdGltZSI+PC9kaXY+PC9kaXY+Cg==' data-block='6'></div>

<div class='ai-viewports ai-viewport-3 ai-insert-8-60984710' data-insertion='after' data-selector='.ai-insert-8-60984710' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTgnIHN0eWxlPSdtYXJnaW46IDhweCAwOyBjbGVhcjogYm90aDsnPgo8ZGl2IGNsYXNzPSJPVVRCUkFJTiIgZGF0YS1zcmM9Imh0dHBzOi8vd3d3LmJqcGVubi5jb20vIiBkYXRhLXdpZGdldC1pZD0iU0JfMSI+PC9kaXY+IAo8c2NyaXB0IHR5cGU9InRleHQvamF2YXNjcmlwdCIgYXN5bmM9ImFzeW5jIiBzcmM9Ii8vd2lkZ2V0cy5vdXRicmFpbi5jb20vb3V0YnJhaW4uanMiPjwvc2NyaXB0PjwvZGl2Pgo=' data-block='8'></div>

<div class='ai-viewports ai-viewport-1 ai-insert-10-77981762' data-insertion='after' data-selector='.ai-insert-10-77981762' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEwJyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBjbGFzcz0iT1VUQlJBSU4iIGRhdGEtc3JjPSJEUk9QX1BFUk1BTElOS19IRVJFIiBkYXRhLXdpZGdldC1pZD0iQVJfMSI+PC9kaXY+IDxzY3JpcHQgdHlwZT0idGV4dC9qYXZhc2NyaXB0IiBhc3luYz0iYXN5bmMiIHNyYz0iLy93aWRnZXRzLm91dGJyYWluLmNvbS9vdXRicmFpbi5qcyI+PC9zY3JpcHQ+PC9kaXY+Cg==' data-block='10'></div>

<div class="td-a-rec td-a-rec-id-content_bottom  tdi_2_f55 td_block_template_11">
<style>
/* custom css */
.tdi_2_f55.td-a-rec-img{
				    text-align: left;
				}.tdi_2_f55.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style>
</div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

                        <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.bjpenn.com/author/adam-martin/">Adam Martin</a></span></div>            <!-- meta --><span class="td-page-meta"   ><meta  content="Adam Martin"></span><meta  content="2020-07-14T11:26:26-07:00"><meta itemprop="dateModified" content="2020-07-14T11:26:26-07:00"><meta  itemid="https://www.bjpenn.com/mma-news/ufc/fabricio-werdum-says-he-gave-stitches-to-alexander-gustafsson-in-past-sparring-session/"/><span class="td-page-meta" itemprop="publisher"  ><span class="td-page-meta" itemprop="logo"  ><meta itemprop="url" content="https://www.bjpenn.com/wp-content/uploads/bjplogo.png"></span><meta  content="| BJPenn.com"></span><meta itemprop="headline " content="Fabricio Werdum says he gave stitches to Alexander Gustafsson in past sparring session"><span class="td-page-meta" itemprop="image"  ><meta itemprop="url" content="https://www.bjpenn.com/wp-content/uploads/Fabricio-Werdum.png"><meta itemprop="width" content="696"><meta itemprop="height" content="399"></span>        </footer>

    </article> <!-- /.post -->

    
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_11 widget ai_widget ai-viewport-1 ai-viewport-2"><div class='code-block code-block-24' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- First sidebar ad -->
<div id='pubg-qpe-tVa'>
<script>pubg.queue.push(function(){initAdUnit("pubg-qpe-tVa");});</script>
</div></div>
</aside><aside class="td_block_template_11 widget ai_widget ai-viewport-1 ai-viewport-2"><div class='code-block code-block-25' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<!-- Second ad in sidebar -->
<div id='pubg-OFO-VcR'>
<script>pubg.queue.push(function(){initAdUnit("pubg-OFO-VcR");});</script>
</div></div>
</aside><div class="td-a-rec td-a-rec-id-sidebar  tdi_3_d0d td_block_template_11">
<style>
/* custom css */
.tdi_3_d0d.td-a-rec-img{
				    text-align: left;
				}.tdi_3_d0d.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }
</style><!-- Insticator API Fire Widget -->
<!-- "Sidebar" no phone ad -->
<!--<div id="insticator-container"><div id="div-insticator-ad-1"></div><div id="insticator-embed" embed-id="cb97d8b6-68c0-48dc-bafa-31b1e4fcd1ed"></div><div id="div-insticator-ad-2"></div><script data-cfasync='false' type="text/javascript">/*<![CDATA[*/Insticator.ad.loadAd("div-insticator-ad-1");Insticator.ad.loadAd("div-insticator-ad-2");Insticator.load("em",{id : "cb97d8b6-68c0-48dc-bafa-31b1e4fcd1ed"})/*]]>*/</script></div>-->
<!-- End Insticator API Fire Widget --></div><aside class="td_block_template_11 widget ai_widget"><div class='ai-viewports ai-viewport-1 ai-viewport-2 ai-insert-26-84121628' data-insertion='after' data-selector='.ai-insert-26-84121628' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTI2JyBzdHlsZT0nbWFyZ2luOiA4cHggMDsgY2xlYXI6IGJvdGg7Jz4KCjxkaXYgY2xhc3M9J2FpLXJvdGF0ZSBhaS11bnByb2Nlc3NlZCcgZGF0YS1zaGFyZXM9J1d6VXdMREV3TUYwPScgc3R5bGU9J3Bvc2l0aW9uOiByZWxhdGl2ZTsnPgo8ZGl2IGNsYXNzPSJhaS1yb3RhdGUtb3B0aW9uIiBkYXRhLW5hbWU9IlFRPT0iIGRhdGEtY29kZT0iQ2dvOFpHbDJJR05zWVhOelBTSlBWVlJDVWtGSlRpSWdaR0YwWVMxemNtTTlJbWgwZEhCek9pOHZkM2QzTG1KcWNHVnViaTVqYjIwdklpQmtZWFJoTFhkcFpHZGxkQzFwWkQwaVUwSmZNU0krUEM5a2FYWStJQW84YzJOeWFYQjBJSFI1Y0dVOUluUmxlSFF2YW1GMllYTmpjbWx3ZENJZ1lYTjVibU05SW1GemVXNWpJaUJ6Y21NOUlpOHZkMmxrWjJWMGN5NXZkWFJpY21GcGJpNWpiMjB2YjNWMFluSmhhVzR1YW5NaVBqd3ZjMk55YVhCMFBnb0tQSE5qY21sd2RENEtaMjl2WjJ4bGRHRm5MbU50WkM1d2RYTm9LR1oxYm1OMGFXOXVLQ2tnZXdwbmIyOW5iR1YwWVdjdWNIVmlZV1J6S0NrdWMyVjBWR0Z5WjJWMGFXNW5LQ2R2ZFhSaWNtRnBibk5wWkdWaVlYSW5MQ0FuZEhKMVpTY3BPd3A5S1RzS1BDOXpZM0pwY0hRK0Nnbz0iPgo8L2Rpdj4KPGRpdiBjbGFzcz0iYWktcm90YXRlLW9wdGlvbiIgZGF0YS1uYW1lPSJiMlptIiBkYXRhLWNvZGU9IkNnbzhjMk55YVhCMFBncG5iMjluYkdWMFlXY3VZMjFrTG5CMWMyZ29ablZ1WTNScGIyNG9LU0I3Q21kdmIyZHNaWFJoWnk1d2RXSmhaSE1vS1M1elpYUlVZWEpuWlhScGJtY29KMjkxZEdKeVlXbHVjMmxrWldKaGNpY3NJQ2RtWVd4elpTY3BPd3A5S1RzS1BDOXpZM0pwY0hRKyI+CjwvZGl2Pgo8L2Rpdj4KPC9kaXY+Cg==' data-block='26'></div>

</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-3 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.bjpenn.com/"><noscript><img class="td-retina-data" src="https://www.bjpenn.com/wp-content/uploads/bj_penn_logo_300x74.png" data-retina="https://www.bjpenn.com/wp-content/uploads/bj_penn_logo_600x148.png" alt="bj penn logo" title="BJPENN.COM" width="300" /></noscript><img class="lazyload td-retina-data" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20300%20200%22%3E%3C/svg%3E' data-src="https://www.bjpenn.com/wp-content/uploads/bj_penn_logo_300x74.png" data-retina="https://www.bjpenn.com/wp-content/uploads/bj_penn_logo_600x148.png" alt="bj penn logo" title="BJPENN.COM" width="300" /></a></div><div class="footer-text-wrap">BJPENN.COM is your premier source for all MMA News. We serve you with the latest breaking news, exclusive fighter interviews, videos and more. It is also the home of 2X UFC Hall of Fame Champion. BJ "The Prodigy" Penn. After a decade of on-line operation BJP has evolved into the most reliable destination for all of your MMA needs.<div class="footer-email-wrap">Contact us: <a href="mailto:contact@bjpenn.com">contact@bjpenn.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/bjpenn/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/bjpenn/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/bjpenndotcom" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/bjpenndotcom" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_11 widget widget_nav_menu"><h4 class="td-block-title"><span>Fighter Profiles</span></h4><div class="menu-fighter-profile-menu-container"><ul id="menu-fighter-profile-menu" class="menu"><li id="menu-item-270866" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-270866"><a href="https://www.bjpenn.com/fighter/jorge-masvidal/">Jorge Masvidal Fighter Profile</a></li>
<li id="menu-item-270867" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-270867"><a href="https://www.bjpenn.com/fighter/nate-diaz/">Nate Diaz Fighter Profile</a></li>
<li id="menu-item-270870" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-270870"><a href="https://www.bjpenn.com/fighter/cris-cyborg/">Cris Cyborg Fighter Profile</a></li>
<li id="menu-item-270869" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-270869"><a href="https://www.bjpenn.com/fighter/conor-mcgregor/">Conor McGregor Fighter Profile</a></li>
<li id="menu-item-270871" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-270871"><a href="https://www.bjpenn.com/fighter/ronda-rousey/">Ronda Rousey Fighter Profile</a></li>
<li id="menu-item-270872" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-270872"><a href="https://www.bjpenn.com/fighter/frankie-edgar/">Frankie Edgar Fighter Profile</a></li>
<li id="menu-item-270868" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-270868"><a href="https://www.bjpenn.com/fighter/georges-st-pierre/">Georges St. Pierre Fighter Profile</a></li>
</ul></div></aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_11 widget widget_nav_menu"><h4 class="td-block-title"><span>MMA News</span></h4><div class="menu-fighter-category-menu-container"><ul id="menu-fighter-category-menu" class="menu"><li id="menu-item-270859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-270859"><a href="https://www.bjpenn.com/mma-news/cris-cyborg-justino/">Cris Cyborg News</a></li>
<li id="menu-item-270860" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-270860"><a href="https://www.bjpenn.com/mma-news/nate-diaz/">Nate Diaz News</a></li>
<li id="menu-item-270861" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-270861"><a href="https://www.bjpenn.com/mma-news/jon-jones/">Jon Jones News</a></li>
<li id="menu-item-270862" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-270862"><a href="https://www.bjpenn.com/mma-news/conor-mcgregor/">Conor McGregor News</a></li>
<li id="menu-item-270863" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-270863"><a href="https://www.bjpenn.com/mma-news/georges-st-pierre/">Georges St. Pierre News</a></li>
<li id="menu-item-270864" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-270864"><a href="https://www.bjpenn.com/mma-news/jorge-masvidal/">Jorge Masvidal News</a></li>
<li id="menu-item-270865" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-270865"><a href="https://www.bjpenn.com/mma-news/bj-penn/">BJ Penn News</a></li>
</ul></div></aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2020 BJ Penn Enterprises <a class="privacy-policy-link" href="https://www.bjpenn.com/privacy-policy/">Privacy Policy</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


<div class='code-block code-block-19 ai-viewport-1 ai-list-block' style='position: fixed; z-index: 9995; bottom: 100px; left: 0px;'>

<div class='ai-dynamic ai-ip-data'  countries='US' country-list='W' data-code='PHN0eWxlPgogICNwdWJnLWFkaGVzaW9uIC5jbG9zZS1idG4gewogICAgYmFja2dyb3VuZDogIzMzMzsKICAgIGJvcmRlci10b3AtbGVmdC1yYWRpdXM6IDVweDsKICAgIGJvcmRlci10b3AtcmlnaHQtcmFkaXVzOiA1cHg7CiAgICB0ZXh0LWRlY29yYXRpb246IG5vbmU7CiAgICBjdXJzb3I6IHBvaW50ZXI7CiAgICBmb250LWZhbWlseTogJ09wZW4gU2Fucyc7CiAgICBwYWRkaW5nLXJpZ2h0OiA1cHg7CiAgICBwYWRkaW5nLWxlZnQ6IDVweDsKICAgIGNvbG9yOiAjZmZmOwogICAgcG9zaXRpb246IGFic29sdXRlOwogICAgdG9wOiAtMjBweDsKICAgIHJpZ2h0OiAwOwogICAgZm9udC1zaXplOiAxNHB4OwogIH0KCiAgI3B1YmctYWRoZXNpb24gewogICAgei1pbmRleDogMTAwMDAwMDAwMDsKICAgIHBvc2l0aW9uOiBmaXhlZDsKICAgIGJhY2tncm91bmQ6IHJnYmEoMCwwLDAsMC40KTsKICAgIGJvdHRvbTogMDsKICAgIGxlZnQ6IDA7CiAgfQo8L3N0eWxlPgogIAo8ZGl2IGlkPSJwdWJnLWFkaGVzaW9uIiBzdHlsZT0iZGlzcGxheTogbm9uZTsiPgogIDxhIGhyZWY9ImphdmFzY3JpcHQ6dm9pZCgwKTsiIG9uY2xpY2s9ImFkaGVzaW9uT2ZmKCk7IiBjbGFzcz0iY2xvc2UtYnRuIj54IGNsb3NlPC9hPgogIDxkaXYgaWQ9InB1YmctdXNyLXNvdyI+CiAgICA8c2NyaXB0PgogICAgICBwdWJnLnF1ZXVlLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgICBpbml0QWRVbml0KCJwdWJnLXVzci1zb3ciLCB0cnVlLCBmdW5jdGlvbiAoaXNSZW5kZXJlZCkgewogICAgICAgICAgaWYgKGlzUmVuZGVyZWQpIHsKICAgICAgICAgICAgZG9jdW1lbnQuZ2V0RWxlbWVudEJ5SWQoInB1YmctYWRoZXNpb24iKS5zdHlsZS5kaXNwbGF5ID0gJ2Jsb2NrJzsKICAgICAgICAgIH0KICAgICAgICB9KTsKICAgICAgfSk7CiAgICAgIGZ1bmN0aW9uIGFkaGVzaW9uT2ZmRGVza3RvcCgpIHsKICAgICAgICBkb2N1bWVudC5nZXRFbGVtZW50QnlJZCgicHViZy1hZGhlc2lvbiIpLnN0eWxlLmRpc3BsYXkgPSAnbm9uZSc7CiAgICAgIH0KICAgIDwvc2NyaXB0PgogIDwvZGl2Pgo8L2Rpdj4='></div>
</div>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5f0e07068782a
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td_block_template_11.widget.widget_media_image {
    display:flex;
    justify-content:space-around;
}

/* Author Box */
.author-box-wrap .avatar {
    border-radius: 10px;
}
.author-box-wrap {
    border: none;
    padding: 0;
    margin-bottom: 5px;
}

.td-author-description
{
 display: none; 
}


</style>

<style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.bjpenn.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.3'></script><script type="text/javascript">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</script><script type='text/javascript' src='https://www.bjpenn.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.bjpenn.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.bjpenn.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.2'></script>
<script type='text/javascript' src='https://www.bjpenn.com/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.bjpenn.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c8cba5620a72d5b299fa8f62aeca6adfx'></script>
<script type='text/javascript' src='https://www.bjpenn.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>

<!-- JS generated by theme -->

<script>
    
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>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</script>

<script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body>
</html>
<!-- Dynamic page generated in 0.563 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-07-14 12:27:02 -->

<!-- Compression = gzip -->